Показано с 1 по 12 из 12

Тема: Сел аккумулятор.....внезапно

  1. #1

    Сел аккумулятор.....внезапно

    Вчера после поездки (продолжительностью час примерно) сел аккумулятор. Отказался крутить стартер. Свет и все прочее работало. После зимы аккумулятор подзаряжен. До этого было несколько поездок и все было нормально. Аккум достаточно свежий третий сезон. Что может быть?
    TRIUMPH AMERICA 2012

  2. #2
    Sprint ST 955i Пробег: 30 км Аватар для Kiria
    Регистрация
    08.09.2012
    Адрес
    Питер
    Сообщений
    2,353
    Предохранитель зарядки(если есть) или реле зарядки с генератором.
    Во время Вашей поездки не было зарядки.
    Процесс поиска стандартный уже лет сто хотя не лишним будет проверить и работу реле стартера
    Последний раз редактировалось Kiria; 12.05.2018 в 11:42.

  3. #3
    Цитата Сообщение от Kiria Посмотреть сообщение
    Во время Вашей поездки не было зарядки.
    Хм... я завелся,прикурил от машины. После поездки (опять тот же час) мот завелся с полпинка. Завелся и сегодня с утра.
    TRIUMPH AMERICA 2012

  4. #4
    Sprint ST 955i Пробег: 30 км Аватар для Kiria
    Регистрация
    08.09.2012
    Адрес
    Питер
    Сообщений
    2,353
    Цитата Сообщение от Роб Букински Посмотреть сообщение
    Хм... я завелся,прикурил от машины. После поездки (опять тот же час) мот завелся с полпинка. Завелся и сегодня с утра.
    Значит какой-то проводок отваливается и зарядка то идёт то не идёт.Ждите, реальная неисправность рано или поздно но вылезет. Сезон только начался.

  5. #5
    Померял зарядку на холостом ходу -маловато будет. Походу обороты маленькие холостого хода. Прибавил немного-зарядка нормализовалась.
    Походу за двадцать минут стояния в пробке нагрузка сожрала аккумулятор и он потом не успел подзарядиться.
    TRIUMPH AMERICA 2012

  6. #6
    У меня тоже так было в пробке, две фары и вентилятор высасывают маленький мотоциклетный акум за 10 минут.

  7. #7
    Daytona 675 Пробег: 29 км
    Регистрация
    12.03.2012
    Адрес
    Москва
    Сообщений
    1,493
    Записей в дневнике
    1
    на дайтоне точь в точь проблемка была...ездил пока аккум живой.. пару раз вставал на трассах..реле регулятор в итоге

  8. #8
    Member Пробег: 7 км
    Регистрация
    07.02.2013
    Адрес
    Щелково МО
    Сообщений
    73
    Да проблемка реальная, на Америке было точь в точь. Езда в городе по пробкам на малых оборотах убивают аккум быстро. А если еще и люстру включить в момент... Было 2 батареи...иногда очень выручало.

  9. #9
    Street Triple 2012 Пробег: 15 км Аватар для nothouds
    Регистрация
    02.11.2012
    Адрес
    Питер
    Сообщений
    156
    Проверьте разъём от генератора до РР. У меня на стрите было такое же, причина была в плохом контакте в колодке, в результате аккум то заражался то нет. Ну и провода у колодки превратились в лохмотья. На фото кусок провода от РР до разъёма.
    IMG_4471.jpg

  10. #10
    После регулировки холостого хода проблема пропала. Мот заводится всегда и везде.
    TRIUMPH AMERICA 2012

  11. #11
    Sprint ST 955i Пробег: 30 км Аватар для Kiria
    Регистрация
    08.09.2012
    Адрес
    Питер
    Сообщений
    2,353
    Цитата Сообщение от Роб Букински Посмотреть сообщение
    После регулировки холостого хода проблема пропала. Мот заводится всегда и везде.
    Раньше обороты были маленькие но зарядка была. А сейчас на малых зарядки нет. Запасаем попкорн и ждёмсс.

  12. #12
    Цитата Сообщение от Kiria Посмотреть сообщение
    Раньше обороты были маленькие но зарядка была. А сейчас на малых зарядки нет. Запасаем попкорн и ждёмсс.
    А сейчас я себе поставил "люстру" и в первой поездке после стояния в пробке она мне высадила аккуум.
    Для такой нагрузке обороты оказались чуток маловаты
    TRIUMPH AMERICA 2012

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •